Hoppa till huvudinnehållet
Uppdaterad

Startbatteriet eller bodelsbatteriet laddas inte under 230 V-drift. Vad kan jag göra?

Du har anslutit fordonet till landström 230 V och startbatteriet eller bodelsbatteriet laddas inte. Vad kan du göra för att rätta till detta fel?

Vänligen kontrollera de olika orsakerna:

  1. Jumbosäkring på startbatteriet eller bodelsbatteriet defekt
    Byt ut den defekta jumbosäkringen på startbatteriet eller bodelsbatteriet. Den exakta placeringen av säkringen framgår av bruksanvisningen. Anvisningar om hur du byter säkringar finns också i din bruksanvisning.
  2. Ingen nätspänning tillgänglig
    Kontrollera strömbrytaren (säkringsdosan) och slå på strömbrytaren igen om det behövs. Den exakta placeringen av effektbrytaren i fordonet framgår av bruksanvisningen.
  3. Elblocket är överhettat
    Kontrollera om ventilationen i elblocket är fri; omgivningstemperaturen kan också vara för hög. Låt elblocket svalna.
  4. För många belastningar påslagna
    Stäng av belastningar som du inte behöver och minska på så sätt strömförbrukningen.
  5. Laddningsmodulen i elblocket defekt
    Om laddningsmodulen är defekt, kontakta din återförsäljare. Du kan hitta en översikt över din närmaste återförsäljare i vår återförsäljarsökning.

Om du har några ytterligare frågor, tveka inte att kontakta din försäljningspartner. Du hittar en översikt över alla HYMER-återförsäljare enkelt och bekvämt i vår återförsäljarsökning.

Var denna artikel till hjälp?
2 av 3 tyckte detta var till hjälp